英文字典中文字典


英文字典中文字典51ZiDian.com



中文字典辞典   英文字典 a   b   c   d   e   f   g   h   i   j   k   l   m   n   o   p   q   r   s   t   u   v   w   x   y   z       







请输入英文单字,中文词皆可:

POP3    
Version 3 of the {Post Office Protocol}.
POP3 is defined in {RFC 1081}, written in November 1988 by
Marshall Rose, which is based on RFC 918 (since revised as RFC
937). POP3 allows a {client} computer to retrieve {electronic
mail} from a POP3 {server} via a (temporary) {TCP/IP} or
other[?] connection. It does not provide for sending mail,
which is assumed to be done via {SMTP} or some other method.

POP is useful for computers, e.g. mobile or home computers,
without a permanent network connection which therefore require
a "post office" (the POP server) to hold their mail until they
can retrieve it.

Although similar in form to the original POP proposed for the
{Internet} community, POP3 is similar in spirit to the ideas
investigated by the {MZnet} project at the University of
California, Irvine, and is incompatible with earlier versions
of POP.

Substantial work was done on examining POP in a {PC}-based
environment. This work, which resulted in additional
functionality in this protocol, was performed by the {ACIS}
Networking Systems Group at {Stanford University}.

RFC 1082 (POP3 Extended Service) extends POP3 to deal with
accessing mailboxes for {mailing lists}.

(1997-01-09)


请选择你想看的字典辞典:
单词字典翻译
POP3查看 POP3 在百度字典中的解释百度英翻中〔查看〕
POP3查看 POP3 在Google字典中的解释Google英翻中〔查看〕
POP3查看 POP3 在Yahoo字典中的解释Yahoo英翻中〔查看〕





安装中文字典英文字典查询工具!


中文字典英文字典工具:
选择颜色:
输入中英文单字

































































英文字典中文字典相关资料:


  • POP3 (Post Office Protocol Version 3) - GeeksforGeeks
    POP3 (Post Office Protocol Version 3) is an application-layer protocol used to retrieve emails from a mail server It allows users to download messages to their local system and access them offline
  • POP3 – Wikipedia, wolna encyklopedia
    POP3 Post Office Protocol (POP) – protokół internetowy z warstwy aplikacji pozwalający na odbiór poczty elektronicznej ze zdalnego serwera do lokalnego komputera poprzez połączenie TCP IP
  • POP3 - mail. com
    The POP3 protocol allows you to download your email and read it while being offline
  • Post Office Protocol - Wikipedia
    The KPOP protocol is based on the POP3 protocol – differing in that it adds Kerberos security and that it runs by default over TCP port number 1109 instead of 110
  • POP3 Explained [2026] - Mailtrap
    What is POP3? POP3, or Post Office Protocol version 3, is an Internet standard protocol that retrieves email messages from a server over a TCP IP connection It’s the third version of the Post Office Protocol 3, which is defined in RFC 1939
  • What is the difference between POP and IMAP? | Microsoft Support
    POP3 is an older protocol that was originally designed to be used on only one computer Unlike modern protocols that use two-way synchronization, POP3 only supports one-way email synchronization, only allowing users to download emails from a server to a client
  • POP3 Configuration: Ports, Authentication, TLS and Server Retention (2026)
    POP3 Configuration: Ports, Authentication, TLS and Server Retention (2026) Configure POP3 for any client: server hostname, port (995 vs 110), authentication, TLS modes, and the critical "leave a copy on server" decision When POP3 still makes sense vs IMAP, provider-specific settings, testing commands, common errors and 10 setup mistakes to avoid
  • POP3. Co to jest i jak działa protokół POP3? - Web Poradnik
    POP3 to protokół poczty elektronicznej, który umożliwia pobieranie wiadomości e-mail z serwera na lokalne urządzenie Protokół POP3 jest prosty w użyciu i zapewnia szybkie pobieranie wiadomości, ale nie oferuje funkcji synchronizacji między różnymi urządzeniami
  • What Is POP3 (Post Office Protocol 3)? - WhatIsMyIP. com
    POP3, or Post Office Protocol 3, is an essential email protocol Be aware of what it is, how it works, and how it compares to IMAP
  • Post Office Protocol Version 3 (POP3): Complete guide - Twilio
    Learn how POP3 works, what ports it uses, and why it matters for your email Our complete guide breaks down this must-know protocol in simple terms





中文字典-英文字典  2005-2009